annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Configurare modem TP-Link MR6400

ho.risolto Vai alla soluzione
Highlighted
Grande
Grande

Buongiorno, nonstante abbia visto che già altri hanno segnalato il mio stesso problema non ho capito la soluzione... chiedo quindi come poter configurare al meglio il router tp-link in oggetto perchè per ora non riesco ad utilizzarlo con la sim ho.mobile. Per la precisione continua a connettersi e disconnettersi da internet nel giro di pochi secondi. 

0 Kudos
1 Soluzione

Soluzioni accettate
Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @Davide1979, prova inserendo i seguenti parametri tra parentesi

Nome: ho-internet

APN: internet.ho-mobile.it (web.ho-mobile.it)

MCC: 222

MNC: 10

Tipo APN: default,supl,dun(statico)

Protocollo APN: IPv4/IPv6 (ipv4)

Protocollo roaming: IPv4/IPv6 (ipv4)

Tipo MNVO: GID

Valore MVNO: 20

Fammi sapere se riesci altrimenti inviami i tuoi dati in privato. Buona giornata.

Visualizza soluzione nel messaggio originale

0 Kudos
33 RISPOSTE 33
Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @Davide1979, prova inserendo i seguenti parametri tra parentesi

Nome: ho-internet

APN: internet.ho-mobile.it (web.ho-mobile.it)

MCC: 222

MNC: 10

Tipo APN: default,supl,dun(statico)

Protocollo APN: IPv4/IPv6 (ipv4)

Protocollo roaming: IPv4/IPv6 (ipv4)

Tipo MNVO: GID

Valore MVNO: 20

Fammi sapere se riesci altrimenti inviami i tuoi dati in privato. Buona giornata.

Visualizza soluzione nel messaggio originale

0 Kudos
Highlighted
Grande
Grande
Buongiorno, anch'io ho lo stesso problema di @Davide1979 con lo stesso mr6400 e non riesco a risolvere. Potreste darmi una mano? Grazie
0 Kudos
Highlighted
Grande
Grande

Buongiorno, ho lo stesso problema di Davide 1969 non riesco a configuare modem tp-link mr6400 continua di disconettersi stesso problema se lo uso come hotspot, mentre se la uso su smartfone funziona. spero in un VS aiuto

ciao Mario

0 Kudos
Highlighted
Mitico - Livello 3
Mitico - Livello 3
Ti ho scritto in privato
0 Kudos
Highlighted
Grande
Grande
Buongiorno Sylvie
Ho lo stesso problema di Davide1979.
Ho lo stesso modem.
Non capisco dove devo inserire i parametri che indichi.
Può spiegarmi per favore?
0 Kudos
Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @Albe1993,
per configurare il modem dovrai accedere al pannello di controllo del dispositivo utilizzato.
Ti informo che le SIM ho. garantiscono connessioni da smartphone e tablet oppure la possibilità di utilizzare il servizio hotspot in modo da poter condividere i giga della propria offerta con altri dispositivi come PC o tablet. Per la configurazione dei punti di accesso puoi utilizzare il seguente link, dove vengono specificati tutti i parametri da impostare: https://supporto.ho-mobile.it/t5/Configuro-Internet/ct-p/configuro-internet
Tuttavia, se la SIM ho. è inserita in in una chiavetta o in un router, dovrai contattare il servizio clienti del produttore del dispositivo per avere supporto sulla configurazione.
Rimango a tua disposizione. Buona giornata.

0 Kudos
Highlighted
Grande
Grande
Ho contattato l'assistenza di TP-Link ma mi hanno detto che se la sim non funziona non è un problema del dispositivo ma dell'operatore telefonico.
Quindi, riformulo la domanda, come si fa a configurare internet in un router tp-link?
Se questo non è possibile sarebbe meglio che l'azienda lo specificasse, così avrei evitato di perdere tempo e soldi.
0 Kudos
Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @Albe1993, ti ho inviato un messaggio privato. Appena avrò i dati richiesti ti fornirò supporto. Grazie e buon proseguimento di serata. 

 

0 Kudos
Highlighted
Benvenuto - Livello 2
Benvenuto - Livello 2

Ciao a tutti, anche io ho lo stesso problema su TP link mr6400 ... È stato risolto il problema? Non riesco a navigare.
Grazie

Mauro

0 Kudos