annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Connessione internet molto lenta, assente

Paola591
Grande
Grande
Da sabato 19 la connessione è lentissima, spesso visualizzo il messaggio connessione assente. Ho già controllato con un operatore le impostazioni e sono in ordine. Ho un Oppo A 52. Scrivo da Viterbo. Soluzioni? Grazie.
0 Kudos
13 RISPOSTE 13
MarcP82
Grande
Grande

Anch'io in provincia di Chieti da alcuni giorni non navigo più in 4g ma in E

0 Kudos
daniele.ko
Fenomeno
Fenomeno

Vai nelle impostazioni di rete e fai uno switch su rete 2G e riavvia il tuo telefono. Fai la stessa procedura e ritorna in 4G. 

ɘ|ɘiᴎɒb
0 Kudos
SORRENTINO
Grande
Grande
FATE QUALCOSA È VERO CONNESSIONE INTERNET RIDICOLQ , PRATICAMENTE NON PRENDE QUASI MAI , È UNA VERA FREGATURA , FATE QUALCOSA ALTRIMENTI CAMBIO OPERATORE
0 Kudos
daniele.ko
Fenomeno
Fenomeno

@SORRENTINO ansicchè lamentarti prova acercare soluzioni nel forum.

innanzitutto fai un ripristino impostazioni di rete, poi dal browser svuota la cache - tutto cio' che è dati contenuto, pacchetti, cookies ecc.

riavvia il dispositivo e fai un speed test.

 

ɘ|ɘiᴎɒb
0 Kudos
Paola591
Grande
Grande
Fatto ieri con operatore. Negativo. Anche oggi linea dati assente. Sono in wifi ora
0 Kudos
Paola591
Grande
Grande
Come specificato nel messaggio, ho già fatto ieri tutte le verifiche con operatore
0 Kudos
daniele.ko
Fenomeno
Fenomeno

@Paola591  hai provato a fare questa prova invece? ....  vai nelle impostazioni di rete e fai uno switch su rete 2G e riavvia il tuo telefono. Fai la stessa procedura e ritorna in 4G. Controlla se il problema si è risolto... 

ɘ|ɘiᴎɒb
0 Kudos
Sirya
Capo ho.fficina
Capo ho.fficina

Ciao @Paola591, ti ho contattato in privato. Sono a tua disposizione per verificare insieme. A presto!
 

0 Kudos
Paola591
Grande
Grande
Ho visto e ho risposto alla mail. Il problema persiste, velocità di navigazione max 0.08 KB/S . Ho messo la SIM in altro cellulare senza esito positivo.
0 Kudos