annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Mi dice non compatibile col dispositivo

Grande
Grande
Non scarica l'app sul mio nuovo dispositivo. Grazie
0 Kudos
2 RISPOSTE 2
Numero Uno
Numero Uno
Nuovo, quindi con versione Android recente immagino
0 Kudos
Capo ho.fficina
Capo ho.fficina

Ciao @Marieddu1, sono qui per aiutarti! Ti informo che l 'app ho. richiede per Android la versione 5.0 o successive e per iOS la 9.0 o successive. Potresti verificare? Resto a tua completa disposizione

0 Kudos