annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Saponetta tenda 4g LTE

ho.risolto Vai alla soluzione
shary2014
Grande - Livello 2
Grande - Livello 2
Buonasera. Sono passata oggi a ohmobile (da Wind), ho inserito la SIM nella saponetta tenda 4g LTE, ma non prende il segnale e mi dice internet assente. Ho impostato tutto manualmente, APN, nome profilo, e tutto il resto, ma niente, non legge proprio la SIM, mentre mettendola sul mio cellulare prende benissimo (anche se non sono riuscita neanche lì a configurare internet con il messaggio automatico, visto che il messaggio che arriva è vuoto). Comunque, con iliad si configura automaticamente, con Wind lo stesso. Ho speso 18 euro per il passaggio ed ora non posso usarla. Attendo una risposta con la speranza di risolvere, altrimenti sarò costretta a cambiare di nuovo operatore. Grazie.
0 Kudos
1 Soluzione

Soluzioni accettate
shary2014
Grande - Livello 2
Grande - Livello 2
Finalmente ce l'ho fatta! Dopo aver "smanettato" di nuovo tutti i parametri del modem, sono riuscita a farlo connettere e non c' entrava niente l' APN. Ora è una bomba. Ho fatto così:
Entrate nel sito del modem 192.168.0.1 dopo aver impostato manualmente l' APN, andate in alto a destra e cliccate:
Advanced setting, poi, nella dicitura in basso a sinistra,
"Others"- cliccare "turn off device" e tornare indietro.
O almeno, io ho fatto così ed ha funzionato...

Visualizza soluzione nel messaggio originale

0 Kudos
9 RISPOSTE 9
LuisB.
Grandissimo - Livello 3
Grandissimo - Livello 3
@shary2014 io ho preso un router economicissimo e non ho avuto nessun problema io cambierei saponetta.
0 Kudos
shary2014
Grande - Livello 2
Grande - Livello 2
Anch'io l' ho preso economico (60 Euro), ma visto che con gli altri gestori funziona, allora preferisco cambiare operatore...
0 Kudos
NRG_HO
Grandissimo - Livello 3
Grandissimo - Livello 3

@LuisB. 

 

per essere utiie alla comunity magari specifica anche marca e modello del router economico che non ti da problemi Smiley Strizza l'occhio

0 Kudos
LuisB.
Grandissimo - Livello 3
Grandissimo - Livello 3
NRG_HO
Grandissimo - Livello 3
Grandissimo - Livello 3

@LuisB. 

grazie, almeno se uno passa di qua che vuole essere sicuro di prendere un router sa quelli che funzionano con la scheda SIM di ho.

 

PS: in giro l'ho trovato sui 93,00+ spese di spedizione non mi sembra proprio economico.... ci sono router 4G LTE che ruotano tra i 40 e i 50 euro

LuisB.
Grandissimo - Livello 3
Grandissimo - Livello 3
@NRG_HO Io ti consiglio di prendere un cat 6 almeno perché sotto non agreggano per cui potresti viaggiare al massimo della velocità consentita altrimenti se c è congestione andare molto lento.
Il mio è un cat 4 ho 7 dispositivi collegati e vedo tranquillamente Netflix,Prime in fhd.
L'altro giorno c era in offerta su Amazon in router tenda cat6 a 60 euro altrimenti tplink sono tra i più economici e vanno bene ma mediamente stanno sopra i cento euro.
Deborah
Capo ho.fficina
Capo ho.fficina

Ciao @shary2014, ti ho inviato un messaggio in privato. Appena avrò i dati richiesti ti fornirò supporto. Rimango a disposizione. Buona giornata. 
 

0 Kudos
shary2014
Grande - Livello 2
Grande - Livello 2
È una saponetta Tenda 4g LTE g185
0 Kudos
shary2014
Grande - Livello 2
Grande - Livello 2
Finalmente ce l'ho fatta! Dopo aver "smanettato" di nuovo tutti i parametri del modem, sono riuscita a farlo connettere e non c' entrava niente l' APN. Ora è una bomba. Ho fatto così:
Entrate nel sito del modem 192.168.0.1 dopo aver impostato manualmente l' APN, andate in alto a destra e cliccate:
Advanced setting, poi, nella dicitura in basso a sinistra,
"Others"- cliccare "turn off device" e tornare indietro.
O almeno, io ho fatto così ed ha funzionato...

0 Kudos