annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

router d link M 7200 non si connette

ho.risolto Vai alla soluzione
pierdavide
Grande
Grande
Buonasera a tutti oggi ho attivato una sim solo dati con offerta 200giga ma inserendo la sim leggo: Connecticut status disconnettere e sim card status Not found quasi fosse un problema che il d link non legge la sim;premetto che ho inserito tutte le varianti dei parametri che ho trovato nel forum ma niente non va;se inserisco la sim in una saponetta Huawei E5330 del 2010 senza immettere parametri si connette di default peccato che è una saponetta che va a 2G vecchia generazione.Non capisco dove sta il problema per non fare subito una portabilità ad altro gestore giovedì vado in un negozio di elettronica di fiducia x vedere se mi consiglia un router adatto ad ho in quanto in 15 anni di saponetta con vodafone tim wind iliad perfino Coop come le ho inserite si sono collegate di default mai avuto problemi
0 Kudos
1 Soluzione

Soluzioni accettate
Sylvie11
Capo ho.fficina
Capo ho.fficina

Ciao @pierdavide, dalle prove da te effettuate si evince che il problema non è legato alla sim. Resto a tua disposizione, buona giornata.

Visualizza soluzione nel messaggio originale

0 Kudos
8 RISPOSTE 8
lele992
Numero Uno
Numero Uno

la logica 

funge con la saponetta da 2g perche avendo abbattuto il 3g si configura meglio con la saponetta vecchia che con un mobile router 4g 

non ha la forza la sim x questo ...

 

0 Kudos
pierdavide
Grande
Grande
la sim ho..le altre hanno sempre funzionato nel d link..cambierò operatore..pazienza i 20€ appena caricati per i 200gb..potevano avvisare che poteva non andare..a rischio e pericolo propri ma così è prendersi in giro..che attivo una sim solo dati che va solo su smartphone..da barzelletta
0 Kudos
lele992
Numero Uno
Numero Uno

@pierdavide 

se avessi uno smartphone in + usavi la modalità hotspot e  risolvevi 

non ha senso pagare a vuoto 

0 Kudos
pierdavide
Grande
Grande
anche inserire una sim solo dati in uno smartphone non ha senso
0 Kudos
lele992
Numero Uno
Numero Uno

lo usavi  come modem

0 Kudos
Sylvie11
Capo ho.fficina
Capo ho.fficina

Ciao @pierdavide, dalle prove da te effettuate si evince che il problema non è legato alla sim. Resto a tua disposizione, buona giornata.

Visualizza soluzione nel messaggio originale

0 Kudos
pierdavide
Grande
Grande
si era il router guasto
0 Kudos
lele992
Numero Uno
Numero Uno

@pierdavide 

almeno hai risolto sapendo il problema 

0 Kudos