annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Non mi funziona il 4g

ho.risolto Vai alla soluzione
Paola7801
Grande
Grande
Sono passata da un'offerta da 50 giga a una di 70 e mi fa navigare solo in H prima avevo il 4g come posso risolvere.
1 Soluzione

Soluzioni accettate
Ghiblos
Numero Uno
Numero Uno

Ciao @Paola7801 prova a spegnere e riaccendere il telefono, passando a una nuova offerta probabilmente deve agganciare il 4G, tanti hanno risolto così Smiley Felice

Visualizza soluzione nel messaggio originale

esatau
Numero Uno
Numero Uno
esattamente... e se puoi farci sapere se hai risolto facendo così a beneficio di tutti nella community, grazie.

Visualizza soluzione nel messaggio originale

8 RISPOSTE 8
Ghiblos
Numero Uno
Numero Uno

Ciao @Paola7801 prova a spegnere e riaccendere il telefono, passando a una nuova offerta probabilmente deve agganciare il 4G, tanti hanno risolto così Smiley Felice

esatau
Numero Uno
Numero Uno
esattamente... e se puoi farci sapere se hai risolto facendo così a beneficio di tutti nella community, grazie.
Paola7801
Grande
Grande
Ha funzionato grazie per l'aiuto ☺️
esatau
Numero Uno
Numero Uno
Siamo felici per te e di esserti stati utili,grazie di avercelo fatto sapere e di aver messo il ho risolto👍👍😉
Ghiblos
Numero Uno
Numero Uno

@Paola7801Prego, sono contento che hai risolto Smiley Felice

Lorenzo50
Grande
Grande
Salve ho lo stesso problema di Paola7801 ma ho fatto come avete detto a lei ma non mi ha funzionato come faccio
0 Kudos
NRG_HO
Grandissimo - Livello 3
Grandissimo - Livello 3

@Lorenzo50 

 

prova nelle impostazioni del telefono a settare la rete solo per il 2G (3G sei hai un iPhone)...

Una volta agganciato solo il segnale 2G riavvia il telefono e settalo per il 4G e vedi se si aggancia

0 Kudos
Ariannah
Capo ho.fficina
Capo ho.fficina

Ciao @Lorenzo50, ti ho inviato un messaggio in privato. Se necessiti del mio supporto, scrivimi. Resto a tua disposizione. A presto!

0 Kudos