annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Samsung Galaxy s4 tethering

Grande - Livello 2
Grande - Livello 2
Salve a tutti, ho un Samsung Galaxy s4 e non funziona il tethering. Ho cambiato tutti i parametri visti sul sito, ma continua a non funzionare. Cosa devo fare?
7 RISPOSTE 7
Top - Livello 2
Top - Livello 2

Provato a sbloccare il tethering da ADB come spiegato nella parte della guida per utenti esperti?


Inviato dal mio Redmi Note 4 Global Version con l'offerta Ho. 50 giga da 9,99€
0 Kudos
Deborah Capo ho.fficina
Capo ho.fficina

Ciao @Giov96,

hai provato a seguire la configurazione per utenti esperti?

Di seguito ti inoltriamo il link con la procedura da seguire:

https://supporto.ho-mobile.it/t5/Soluzioni-per-configurare/Condivido-i-dati-del-mio-smartphone-con-a...

Facci sapere, siamo a tua disposizione.

Buona giornata.

0 Kudos
Grande
Grande
Io ho fatto la configurazione come descritto ma dopo il riavvio del telefono le impostazioni tornano ad essere settate a 1. Come posso fare? Grazie mille
Benedetta Capo ho.fficina
Capo ho.fficina

Ciao @ktmduke, per poter utilizzare la connessione hot spot il punto di accesso da utilizzare è internet.ho-mobile.it, trovi la guida alla configurazione al seguente link:

https://supporto.ho-mobile.it/t5/Soluzioni-per-configurare/Condivido-i-dati-del-mio-smartphone-con-a...

Dopo aver inserito i parametri è necessario salvarli, così facendo non dovrebbero cancellarsi. Se necessiti del mio supporto ti invito a scrivermi un messaggio privato con i dati della tua SIM ho. Buona giornata.

0 Kudos
Grande - Livello 2
Grande - Livello 2

Io ci ho provato un milione di volte ma altre tante mi resetta il flag a 1

0 Kudos
Grande - Livello 2
Grande - Livello 2

fatto anche questo ma poi chiariamo che differenza c'è tra web.ho-mobile.it ed internet.ho-mobile.it?

Un mio amico fa tethering con Tipo APN: vuoto

0 Kudos
Grande - Livello 2
Grande - Livello 2

Quello che voleva dire @ktmduke, accade anche a me, è che usando il tool adb e settando il flag settings put global tether_dun_required a 0 come indicato nella guida dopo un riavvio o se si altera un parametro qualsiasi nella sezione APM o semplicemente se ne prende visione esso ritorna beatamente a 1!

0 Kudos