annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Rete internet estremamente lenta

ho.risolto Vai alla soluzione
XTotòX
Grande
Grande
Da un paio di giorni in zona Manfredonia provincia di Foggia, ho problemi con la connessione... È veramente lenta, quasi inesistente. Anche per inviare un semplice messaggio su whatsapp vi vogliono 10 minuti almeno... Ho fatto un test di velocità e arrivo massimo a 1 mb. È scandaloso.
0 Kudos
1 Soluzione

Soluzioni accettate
Sirya
Capo ho.fficina
Capo ho.fficina

Ciao @XTotòX, sono qui per aiutarti . Come prima cosa ti invito a verificare che il servizio sia regolarmente attivo digitando la seguente stringa *#*#86583#*#*  e invio. Qualora il servizio fosse attivo ti invitiamo a creare un nuovo Apn  inserendo i seguenti parametri:

Nome -> IMS

APN -> IMS

Tipo APN -> IMS

Dopo il salvataggio del profilo lo stesso non risulterà più visibile nelle impostazioni, ma il servizio Volte dovrebbe funzionare. Potresti verificare e farmi sapere?

Visualizza soluzione nel messaggio originale

0 Kudos
6 RISPOSTE 6
lele992
Top
Top

stai in una zona di vacanza staranno 348758436795408607956098 dispositvi connessi su la rete vodafone 

grazie al cavolo 

segnala in chat di fb sulla pagina uff. della ho 

 

0 Kudos
daniele.ko
Genio
Genio

@XTotòX Ciao vai uno switch  spostando la rete sul 2G, riavvia il dispositivo ed alla riaccensione reimpostalo nuovamente sul segnale sul 4G. Se non riscontri benefici testa il funzionamento della tua SIM ho. in un altro dispositivo e controlla con la guida i parametri di configurazione a questa pagina: https://supporto.ho-mobile.it/t5/Configuro-Internet/ct-p/configuro-internet

ɘ|ɘiᴎɒb
0 Kudos
Josephine
Capo ho.fficina
Capo ho.fficina

Ciao XTotòX, la criticità segnalata persiste? Se necessiti di assistenza inviami in privato i tuoi dati e il tuo numero telefonico. Resto a disposizione. Buona serata.

0 Kudos
Sirya
Capo ho.fficina
Capo ho.fficina

Ciao @XTotòX, sono qui per aiutarti . Come prima cosa ti invito a verificare che il servizio sia regolarmente attivo digitando la seguente stringa *#*#86583#*#*  e invio. Qualora il servizio fosse attivo ti invitiamo a creare un nuovo Apn  inserendo i seguenti parametri:

Nome -> IMS

APN -> IMS

Tipo APN -> IMS

Dopo il salvataggio del profilo lo stesso non risulterà più visibile nelle impostazioni, ma il servizio Volte dovrebbe funzionare. Potresti verificare e farmi sapere?

Visualizza soluzione nel messaggio originale

0 Kudos
XTotòX
Grande
Grande

ok ok...risolto il problema. grazie mille :* :* :*

 

0 Kudos
Sirya
Capo ho.fficina
Capo ho.fficina

Ciao @XTotòX, sono felici di leggere le tue parole. Torna a trovarci quando vuoi