annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Non navigo tramite rete dati

Giorgio_Roma
Grande - Livello 2
Grande - Livello 2

Buongiorno, oggi non riesco a navigare tramite wifi ma se lo disattivo la navigazione non funziona. Iphone configurato secondo le vostre indicazioni, con APN corretto (web.ho-mobile.it). il cellulare segnala connessione 4G.

0 Kudos
20 RISPOSTE 20
@Giorgio_Roma vuoi dire hot spot?
Daniele
0 Kudos
Giorgio_Roma
Grande - Livello 2
Grande - Livello 2

Scusa, mi sono reso conto di aver scritto male. Navigo correttamente se ho wifi attivo sul cellulare e mi collego alla rete wifi di casa. Se disabilito wifi o mi trovo in zona non coperta da wifi la connessione via rete dati non funziona

 

0 Kudos
Giorgio_Roma
Grande - Livello 2
Grande - Livello 2

Ho ancora 61 GB di 70GB disponibili

0 Kudos

@Giorgio_Roma ok ora mi è più chiaro Smiley Felice occorre configurare correttamente i parametri ...

 

Ti posto qui in basso il link di accesso dove per le 3 tipologie di sistema come android apple e windows phone puoi trovare le configurazioni.. 

Inserendo l'apn in modo corretto dovresti riuscire a navigare Smiley Strizza l'occhio controlla pure che non ci siano aggiornamenti del dispositivo da fare ..

 

https://supporto.ho-mobile.it/t5/Soluzioni-per-configurare/Configuro-internet-sul-mio-smartphone/ta-...

 

fammi sapere

Daniele
0 Kudos
Giorgio_Roma
Grande - Livello 2
Grande - Livello 2

Daniele,

grazie della risposta, ma se ho scritto nel primo messaggio che :

1) ho iphone, quindi specificato tipo di sistema

2) ho inserito APN corretto (web.ho-mobile.it).

direi che questi controlli li avevo già fatti.

Piuttosto vorrei capire come mai anche numerosi altri utenti hanno lo stesso problema.

Grazie lo stesso

Saluti

Giorgio

0 Kudos

@Giorgio_Roma vai su cellulare opzione dati cellulare voce dati metti il flag su 3G poi riportalo su 4G in modo tale che si scollega dalla rete e si ricollega.

Mantiene sempre il volte attivo!

Fai questa prova e fammi sapere

Daniele
0 Kudos
Benedetta
Capo ho.fficina
Capo ho.fficina

Ciao @Giorgio_Roma, ti ho inviato un messaggio privato. Sarà mia cura darti riscontro al più presto. Buona giornata.

0 Kudos
Brasko74
Grande - Livello 2
Grande - Livello 2
Confermo anche io come te, stessa situazione da ieri. Ma per caso prima del problema, ricordi se ti è arrivato un messaggio pop up nel quale diceva di aggiornare le impostazione gestore? A me si, ho fatto e da lì è sparita la connessione. Ho controllato tutti i parametri, riavviato ecc ecc., ma nulla. Assurda una cosa del genere, due giorni senza dati tagliato fuori dal mondo. E ancora non risolvono.
0 Kudos

@Brasko74 @Se fai la procedura indicata sopra riesci a navigare ?

Daniele
0 Kudos