annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Router Tenda N300

Dino95
Grande
Grande
Salve ho un offerta internet di 70gb ed ho inserito la sim all’interno del mio router Tenda N300 4G LTE, ma non riesco a navigare, la potenza del segnale rimane fissa su 2G e non dispongo di connessione internet. Ho provato ogni tipo di configurazione ma non sono riuscito a risolvere il problema
0 Kudos
7 RISPOSTE 7
Rebecca
Capo ho.fficina
Capo ho.fficina

Ciao @Dino95, per prima cosa disinserisci il pin della sim, successivamente accedi alla pagina del router di solito all'indirizzo 192.168.8.1, vai su impostazioni connessione, a sinistra seleziona impostazione del profilo e clicca su nuovo, nel campo apn inserisci il valore: internet.ho-mobile.it, applica e impostalo come predefinito. Qualora avessi difficoltà puoi scrivermi il numero in privato cosi da verificare. Resto a disposizione. Buona serata!

0 Kudos
Ginger1
Grande
Grande
Anch'io non riesco a configurare il router
0 Kudos
Flavia
Capo ho.fficina
Capo ho.fficina

Ciao @Ginger1, ti ho contattato in privato. Sono a tua disposizione per verificare insieme. A presto!

 

0 Kudos
Ginger1
Grande
Grande
Neanche io riesco a farlo andare
0 Kudos
Flavia
Capo ho.fficina
Capo ho.fficina

Ciao @Ginger1, ti ho contattato in privato. Sono a tua disposizione per verificare insieme. A presto!

0 Kudos
Albu
Grande
Grande
Non va e non trovo soluzione mi sembra di capire che un problema sim ho
0 Kudos
Sylvie
Capo ho.fficina
Capo ho.fficina

Caio @Albu, la problematica che hai segnalato persiste? Se necessiti di supporto inviami un messaggio privato con i tuoi dati. Resto a tua disposizione, buona serata.

0 Kudos