annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Sony Xperia XZ1 COMPACT Hotspot impostato correttamente ma non funziona

ho.risolto Vai alla soluzione
Highlighted
Grande
Grande
Hotspot non funziona, ho chiamato il 421113, mi hanno mandato la notifica per la configurazione ma quando la installo mi dice: "Si è verificato un problema con il messaggio di configurazione. Le impostazioni del dispositivo non sono state aggiornate.", Cosa devo fare? Potete aiutarmi, grazie
0 Kudos
1 Soluzione

Soluzioni accettate
Highlighted
Grandissimo - Livello 2
Grandissimo - Livello 2

Come hai settato l'APN? Se diverso da questo, prova a modificarlo come segue:

  • APN: internet.ho-mobile.it
  • MCC: 222
  • MNC: 10
  • Tipo APN: default,supl,dun
  • Protocollo APN: IPv4/IPv6
  • Protocollo roaming: IPv4/IPv6

Visualizza soluzione nel messaggio originale

3 RISPOSTE 3
Highlighted
Grandissimo - Livello 2
Grandissimo - Livello 2

Come hai settato l'APN? Se diverso da questo, prova a modificarlo come segue:

  • APN: internet.ho-mobile.it
  • MCC: 222
  • MNC: 10
  • Tipo APN: default,supl,dun
  • Protocollo APN: IPv4/IPv6
  • Protocollo roaming: IPv4/IPv6

Visualizza soluzione nel messaggio originale

Numero Uno
Numero Uno

Ciao @Amamau  hai provato a configurare il tuo smartphone inserendo manualmente i parametri hotspot?
Per maggiori info ti invito a consultare il seguente link:
https://supporto.ho-mobile.it/t5/Soluzioni-per-configurare/Condivido-i-dati-del-mio-smartphone-con-a...

Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @Amamau, sei riuscito a configurare il tuo dispositivo? Restiamo a disposizione. Buona giornata.

0 Kudos