annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

configurazione internet router 4g tp-link

ho.risolto Vai alla soluzione
Highlighted
Grande
Grande

Per Teoo85 

 

Buongiorno, io ho lo stesso identico router, prima vaevo Iliad e andava benissimo, adesso ho messo HO.mobile se metto come APN "web.ho-mobile.it " la connessione dura 4 secondi poi si disconnette e si riconnette sempre per 4 secondi e funziona su tutti i dispositivi, telefoni pc portatili e pc collegati via cavo, se mettto come APN "internet.ho-mobile.it" la connessione c'è, funziona erò soltanto su dispositivi smartphone, mentre non c'è connessione internet su pc portatili tramite wi fi e nemmeno su pc collegato con cavo, puoi per favore aiutarmi a settare il router?

Grazie.

Highlighted
Mitico - Livello 3
Mitico - Livello 3
Ti ho mandato un messaggio in privato
0 Kudos
Highlighted
Mitico - Livello 3
Mitico - Livello 3
Ti ho mandato la guida metti rete automatica ciao
0 Kudos
Highlighted
Mitico - Livello 3
Mitico - Livello 3
Hai messo l’adattatore per la microsim ? Se hai messo l apn web.ho-mobile.it sul router e5186-22a e non ti funziona sono due le cose secondo me o non n to legge bene la sim , oppure non hai messo rete automatico prova a spegnere e riaccendere con apn giusto il colore del modem per il 4g deve essere illuminato di blu invece arancione se va in 3g
0 Kudos
Highlighted
Mitico - Livello 3
Mitico - Livello 3
Chiama il numero verde HUAWEI e gli dai il numero seriale , loro ti danno assistenza e ti diranno se il tuo router è per il mercato italiano o estero perché le frequenza cambiano in base agli stati esempio Giappone e Europa usano frequenze diverse chiama il numero verde HUAWEI e gli dai il numero seriale e gli spieghi del fatto che non va io ho fatto così e sono gentili e disponibili
0 Kudos
Highlighted
Mitico - Livello 3
Mitico - Livello 3
NUMERO VERDE ASSISTENZA HUAWEI 800-191-435 SE VOLETE CE ANCHE LA CHAT PER CHATTARE CON L OPERATORE HUAWEI CHE VI DARÀ ASSISTENZA basta CERCARE ONLINE , ultimissima cosa date al operatore il numero seriale e non il solo numero del modello così controllano meglio le caratteristiche del vostro router
0 Kudos
Highlighted
Grande
Grande

Anch'io ho stesso identico proble con router Tp-link.

Ho due SIM Ho.mobile con una funziona correttamente, con l'altra rimane connesso solo per qualche secondo poi cade.

Ho provato con diverse configurazioni APN, ma nulla (anche disattivato blocco SIM con PIN, ecc.)

Tu hai risolto?

 

0 Kudos
Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @mauro25, verifichiamo insieme! Per gestire al meglio la tua richiesta puoi inviarmi un messaggio privato con il numero di telefono, nome, cognome e codice fiscale dell'intestatario della linea.Ti fornirò supporto al più presto! Resto a tua disposizione. Buona giornata

0 Kudos
Highlighted
Grande
Grande
Buonasera, io ho lo stesso problema con un modem tp link mr 6400. Per caso hai risolto il problema?
0 Kudos
Highlighted
Benvenuto - Livello 2
Benvenuto - Livello 2
Configura internet
0 Kudos