annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Configurazione traffico dati WIKO Y50

Highlighted
Grande
Grande

Buonasera,

sono cliente ho da 15 mesi,

ho recentemente cambiato cellulare passando a un WIKO Y50.

La configurazione dati risulta impossibile. anche seguendo le istruzioni di modifica dell'APN. Nel momento del salvataggio la nuova impostazione non viene salvata.

Grazie.

 

 

0 Kudos
10 RISPOSTE 10
Highlighted
Grande
Grande

Buongiorno,

 

qulacuno ha soluzioni come da mio messaggio della settimana scorsa?

 

Il servizio assistenza WIKO conferma che la procedura di inserimento del punto di accesso che attuo, è corretta. Suggerisce di sostituire la sim o di contattare il gestore (HO).

Per completezza segnalo che il messaggio di configurazione automatico (dal 421113) genera un messaggio  OTA per l'installazione che, una volta installato, fa compirari questa scritta "com.android.phone" che scollega anche il traffico telefonico.

 

Grazie.

 

 

0 Kudos
Highlighted
Grande
Grande

Buongiorno,

mi permetto di risollecitare (non sto usando il traffico dati ho dal 24 dicembre...).

Qualcuno ha qualche risposta in merito (oltre a provare a cambiare cellulare o operatore telefonico)?

 

grazie.

 

0 Kudos
Highlighted
Community Manager
Community Manager

CIao @matteo8,

ti consiglio di effettuare un reset dei profili e di modificare uno dei profili presentii inserendo i seguenti parametri:

 

Nome: ho-internet

APN: internet.ho-mobile.it

MCC: 222

MNC: 10

Tipo APN: default,supl,dun

Protocollo APN: IPv4/IPv6

Protocollo roaming: IPv4/IPv6

Tipo MNVO: vuoto

Valore MVNO: vuoto

 

Se non dovessi riuscire ancora a salvare le impostazioni puoi provare a lasciare il campo Tipo APN vuoto come di seguito:

 

Nome: ho-internet

APN: internet.ho-mobile.it

MCC: 222

MNC: 10

Tipo APN: vuoto

Protocollo APN: IPv4/IPv6

Protocollo roaming: IPv4/IPv6

Tipo MNVO: vuoto

Valore MVNO: vuoto

 

Ovviamente elimina evenduali profili rimanenti per evitare conflitti e riavvia il dispositivo.

 

Se necessiti di ulteriore supporto rispondi al messaggio privato che ti ho inviato Smiley Strizza l'occhio

 

 

0 Kudos
Highlighted
Salve
Seguendo le istruzioni date Matteo nei messaggi precedenti,anch'io ho problemi di configurazione del traffico dati sul mio Wiko y50
Grazie
Francesco P.
0 Kudos
Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @Francesco610, ti ho inviato un messaggio privato. Appena avrò i dati richiesti ti fornirò supporto. Grazie e buon proseguimento di giornata. 

 

0 Kudos
Highlighted

Buonasera
Francesco Pre******
Prv*************
Sono titolare del numero ho mobile 371*******

0 Kudos
Highlighted
Benvenuto
Benvenuto

Buonasera, io ho stesso telefono e stesso problema. Lo uso prevalentamente come hotspot. mi potete dare la configurazione corretta per questo telefono? se lo uso per hotspot e poi lo uso per navigare su internet con il telefoo stesso devo cambiare manualmente il punto di accesso? prima avevo Fastweb , ho appena fatto il passaggio di portabilitä ma on avevo mai avuto problemi di questo genere. Grazie .

0 Kudos
Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @Francesco610, ti ho inviato un messaggio privato. Buon proseguimento di serata.

 

0 Kudos
Highlighted
Grande
Grande
Salve
ho appena COMPRATO UN Wiko Y50 e ho lo stesso problema degli altri utenti. Potreste inviarmi le istruzioni per configurare la connessione dati mobili?
0 Kudos