annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Xplora X5 Play

ho.risolto Vai alla soluzione
FabrX
Grande
Grande

Buongiorno,

ho acquistato lo smartwatch con SIM Xplora X5 Play ma non riesco a farlo funzionare con la rete. (ok chiamate).

Sui menu per impostare APN ho solo il nome dell'APN, utente e password, MCC e MSC.

Non è presente un campo con APN.

Ho inserito rispettivamente ho-mobile, vuoto e vuoto, 222 e 10.

Ho provato anche ad inserire nel nome il punto di accesso internet.ho-mobile.it ma nulla da fare.

Premetto che con altro operatore funzionava senza inserire il rispettivo punto di accesso.

Mi sapete dire se l'orologio non è compatibile?

Ringrazio anticipatamente.

0 Kudos
1 Soluzione

Soluzioni accettate
Deborah11
Capo ho.fficina
Capo ho.fficina

Ciao @FabrX,

ti ho inviato un messaggio in privato. Appena avrò i dati richiesti ti fornirò supporto. Rimango a disposizione. Buona giornata. 

Visualizza soluzione nel messaggio originale

0 Kudos
3 RISPOSTE 3
Deborah11
Capo ho.fficina
Capo ho.fficina

Ciao @FabrX,

ti ho inviato un messaggio in privato. Appena avrò i dati richiesti ti fornirò supporto. Rimango a disposizione. Buona giornata. 

0 Kudos
FabrX
Grande
Grande

Ciao Deborah,

sono riuscito a farlo funzionare.

La configurazione corretta (nel caso sia utile ad altri utenti con il mio stesso problema).

 

nome: web.ho-mobile.it

utente: (vuoto)

password: (vuoto)

MCC: 222

MSC: 10

 

Così, a differenza delle guide rilasciate dalla Xplora, funziona.

 

Grazie Deborah per il supporto

0 Kudos
Josephine11
Capo ho.fficina
Capo ho.fficina

Ciao @FabrX, ci fa piacere che tu abbia risolto, restiamo a disposizione. Buona giornata.

0 Kudos