annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Configurazione APN su router LTE

Highlighted
Grande
Grande

Scusatemi se m'intrometto,

ho preso un router 4g lte configurato, metto apn, creo una nuova rete ma non si connette.

nella diagnostica il wireless funziona ma non si connette.

le sto provando tutte..disistanllato e ho rifatto ma sempre con lo stesso risultato..ma dove sbaglio? ho seguito le istruzioni sul foglietto istruzioni..ma niente.Qualcunomi puo aiutare

0 Kudos
Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @fortezza,  hai ricevuto un messaggio privato. Se hai bisogno di assistenza rispondimi così verifichiamo insieme per trovare una soluzione. Buona giornata.

0 Kudos
Highlighted
Grande
Grande
Come ti rispondo in privato?
0 Kudos
Highlighted
Grandissimo - Livello 3
Grandissimo - Livello 3

Ciao


@fortezza   vai nel tuo profilo dal tuo logo, poi tappa sulla bustina in alto dei messaggi e da lì vedi x rispondere.

 

Highlighted
Grande
Grande
Buonasera, ho preso la seconda scheda ho è inserita nel router non funziona.... la prima non mi ha dato nessun problema.... cosa può essere?
0 Kudos
Highlighted
Top - Livello 2
Top - Livello 2
Ricontrolla i parametri per tethering ed hotspot e nel caso vada male, fatti aiutare da qualche forum del tuo produttore di router.
0 Kudos
Highlighted
Capo ho.fficina
Capo ho.fficina

Ciao @SereB, ti ho inviato un messaggio privato. Appena avrò i dati richiesti ti fornirò supporto. Grazie e buon proseguimento di giornata. 

 

0 Kudos
Highlighted
Grande
Grande
Vedo che il problema è generale... Io ho navigato bene fino ai primi di aprile poi è stata una tragedia... Si naviga solo la notte 🎑
0 Kudos