annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

SPID NON FUNZIONA!!!!

Elena_Tocaru
Grande
Grande
Sto provando ad attivare CON SPID la mia nuova sim, ma risultato?

Dopo aver inserito tutto, mi dice “si è verificato un errore, riprova più tardi”.

Ovviamente lo spid è funzionante ed è con Infocert.

La mail di spid non è la stessa di Ho mobile (anche perché , scusate chi nel 2023 usa la stessa mail per tutto???!!!)

Fatto sta che io la carta d’identità non la ho con me e non posso recuperarla nel tempo breve, e la sim mi serve subito.

Ma anche se io facessi il video selfie comunque ho visto che non va con nessun browser, non funziona proprio un tubo in questo vostro sistema!

Fatemi sapere come potete risolvere questo vostro problema e grande bug.

Grazie!


Ps. Il fatto di non avere un call center o qualcuno che risolva problemi che avete voi è veramente da supporto pari a zero
0 Kudos
24 RISPOSTE 24
SALSET
Grande
Grande

SPID INFOCERT NON PARTE PROPRIO, FOTO DOCUMENTI E SELFIE IMPOSSIBILE DA GESTIRE

0 Kudos
Sylvie
Capo ho.fficina
Capo ho.fficina

Ciao @SALSET, la problematica che hai segnalato persiste? Se necessiti di supporto inviami un messaggio privato con i tuoi dati. Resto a tua disposizione, buona serata.

0 Kudos
Valerio24
Grande
Grande
Buonasera ho lo stesso identico problema. Il videoselfie non parte e lo spid infocert non si apre! Cosa possa fare?
0 Kudos
Sylvie
Capo ho.fficina
Capo ho.fficina

Ciao @Valerio24, che errore riscontri sul videoselfie? La mail utilizzata è la stessa dello SPID?

0 Kudos
Valerio24
Grande
Grande
La pagina di infocert non si apre per inserire nessun dato, e per fare il videoselfie con Google Chrome non mi acconsente di proseguire (nemmeno cominciare)
0 Kudos
Sylvie
Capo ho.fficina
Capo ho.fficina

Ciao @Valerio24, potresti provare da un altro cellulare? Fammi sapere sono a tua disposizione.

0 Kudos
Valerio24
Grande
Grande
Ok. Più tardi provo e al massimo ci risentiamo 👋
0 Kudos
Sylvie
Capo ho.fficina
Capo ho.fficina

Ciao @Valerio24, perfetto tienimi aggiornata.

0 Kudos
Valerio24
Grande
Grande
Ciao ho provato con un altro smartphone e lo spid resta imballato senza darmi possibilità di inserire niente. Il video con il documento non parte (ho aspettato anche cinque minuti ma mi dice che è in attesa di partire) per caso lo devo attivare io?
0 Kudos