annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Connessione lenta in casa con Router 4g

Mat861
Grande
Grande
Buongiorno, ormai da molto tempo sperimento una velocità in download molto bassa e prossima ai 5 mbps. Utilizzo una sim ho da 200giga con router Huawei 4g B311-221.
Premetto che ho già verificato le impostazioni di rete, spostato il modem in giro per la casa e verificato che con smartphone e altra sim ho la velocità è intorno ai 30 Mbps. Ho già resettato modem.
Soluzioni alternative?
0 Kudos
24 RISPOSTE 24
Josephine11
Capo ho.fficina
Capo ho.fficina

Ciao @Mat861, se con un altra SIM ho. non hai problemi non è un problema di rete ma probabilmente è un problema legato al dispositivo. Verifica che la configurazione sia corretta. Di seguito le indicazioni:

Pagina di configurazione: 192.168.8.1.
- Percorso:
Impostazioni rete > Connessione Internet > Nome punto d'accesso (APN) > Elenco apn (in fondo al menu) > Aggiungi ( compare come simbolo '+').
- Parametri:
Nome: ho-mobile
Spuntare la voce "Impostare apn come predefinito"
Nome utente: vuoto
Password: vuoto
tipo apn: IPv4/Ipv6
APN: internet.ho-mobile.it
Salva.
La connessione parte in automatico.

Restiamo a disposizione. Buona serata.

0 Kudos
alexdrugo
Grande
Grande

Ciao Josephine,

anche io ho 2 SIM HO e con il router 4G TP-link TL-MR6400 non riesco a navigare. Ho chiamato l'assistenza molte volte ma senza risolvere il problema. Ho cambiato anche l'APN con internet.ho-mobile.it ma anche in questo caso senza successo. Stò pensando di cambiare Gestore.

0 Kudos
Alexander
Capo ho.fficina
Capo ho.fficina

Ciao @alexdrugo, ti ho contattato in privato. Sono a tua disposizione per verificare insieme. Buona serata.

0 Kudos
Anto832
Grande
Grande
Anche io stesso problema.
Ho un cellulare homobile con cui navigo benissimo mentre altra scheda homobile del modem non naviga o lo fa lentamente.
0 Kudos
Sylvie11
Capo ho.fficina
Capo ho.fficina

Ciao @Anto832, ti ho inviato un messaggio privato. Appena avrò i dati richiesti ti fornirò supporto. Grazie e buon proseguimento di giornata.

0 Kudos
Luke87
Grande - Livello 2
Grande - Livello 2

Anche io stesso problema: da smartphone 30 Mbps; da router 4G con altra sim (nella stessa posizione) dai 3 ai 5 Mbps...prima ero su web.ho-mobile.it, ora ho provato con internet.ho-mobile.it ma non cambia...aiutooo

0 Kudos
Paolomilano
Grande - Livello 3
Grande - Livello 3

Ho segnalato la stessa anomalia almeno 6 volte al telerono, e svariate volte di questo forum, Ma i capi hofficina non mi rispondono, E l'assistneza telefonica non serva assoluitamente a niente; il personale è molto gentile ma alla fine il problema non è stato risolto. Io sono passato ad un altro operatore perchè devo lavorare e non posso permettermi di avere problemi con internet. Segnalerò la situazione al Ministero dello Sviluppo Economico tramite PEC o Raccomandata; invito a fare altrettanto.

Luke87
Grande - Livello 2
Grande - Livello 2
Se metto la sim dal router al telefono, la velocità è molto più alta...quindi sembra un problema di router...o meglio: di compatibilità router-sim ho...(firmware router aggiornato)
0 Kudos
Josephine11
Capo ho.fficina
Capo ho.fficina

Ciao @Luke87, verifica che la configurazione sia corretta, di seguito le indicazioni:

(indirizzo standard 192.168.1.1)
Nel menu in alto selezionare "Advanced"
A sinistra aprire il menu "Network" e selezionare "Internet"
Fare clic sulla voce "Create Profile"
Compilare i campi nel seguente modo
Profile Name: ho.
PDP Type: IPv4 & IPv6
APN Type: Static
APN: internet.ho-mobile.it
Username: LASCIARE VUOTO

Password: LASCIARE VUOTO
Authentication Type: NONE
Confermare con OK

Restiamo a disposizione. Buona serata.

0 Kudos